Resultater 1 til 12 af 12

Tråd: Stadig problemer

  1. #1

    Stadig problemer

    Øvbøv, nu gik det lige så godt... Har justeret etc på gear osv. men skidtet driller stadig :0(

    Hvis pga. af manglende evner og tid skal finde et godt Corvette værksted tæt på KBH, hvor skal man så køre hen?

    Claus Garage eksistere jo ikke længere...

    Pft.

    Mvh (en efterhånden meget træt) Kent
    1971 Corvette Coupe SB, War Bonnet Yellow

  2. #2
    Allan
    Guest
    Du skal ud til Jan ,han kan det p.. , Han holder til tæt på Claus Garage

    http://www.customcars.dk/vi-udfoerer.html

  3. #3
    Super Allan,

    Giver ham et ring i morgen :0)

    Mvh
    Kent
    1971 Corvette Coupe SB, War Bonnet Yellow

  4. #4
    Macfly
    Guest
    Citer Skrevet af KSondergard Vis Indlæg
    Super Allan,

    Giver ham et ring i morgen :0)

    Mvh
    Kent
    Hvad er det der driller ?

  5. #5
    Hej Macfly

    Du ved jo sådan en Corvette med 4-speed manuel transmission, skal være i bakgear når vi slukker motoren... Når jeg derefter startede bilen igen, satte den i 1st. gear, bakkede Corvetten stadig? Så koblede jeg ind igen, satte den i fri gear, koblede ud, hvorefter igen at sætte den i 1st. gear og nu kørte den fremad som den jo skal i 1st gear.
    Overstående gør den ikke længere efter jeg har justeret shifter rods..

    Der har været, og er stadig, nogle problemer hvor den ikke rigtig kom i gear når jeg skiftede fra 1st. til 2nd. og til tider også til 3rd.

    Og den er også begyndt at "synge" lidt... Dvs. en hylende lyd, hvilke jeg tror kommer fra koblingen...

    Så jeg er lidt på vildrede, og mener ikke længere at jeg selv kan "løfte" opgaven ;0)

    Mvh
    Kent
    1971 Corvette Coupe SB, War Bonnet Yellow

  6. #6
    Citer Skrevet af KSondergard Vis Indlæg
    Hej Macfly

    Du ved jo sådan en Corvette med 4-speed manuel transmission, skal være i bakgear når vi slukker motoren... Når jeg derefter startede bilen igen, satte den i 1st. gear, bakkede Corvetten stadig? Så koblede jeg ind igen, satte den i fri gear, koblede ud, hvorefter igen at sætte den i 1st. gear og nu kørte den fremad som den jo skal i 1st gear.
    Overstående gør den ikke længere efter jeg har justeret shifter rods..

    Der har været, og er stadig, nogle problemer hvor den ikke rigtig kom i gear når jeg skiftede fra 1st. til 2nd. og til tider også til 3rd.

    Og den er også begyndt at "synge" lidt... Dvs. en hylende lyd, hvilke jeg tror kommer fra koblingen...

    Så jeg er lidt på vildrede, og mener ikke længere at jeg selv kan "løfte" opgaven ;0)

    Mvh
    Kent
    Havde samme problem på min i sin tid.
    Ny Kobling og justering hos Nybølle auto og så var den fixet.

    (jeg har btw en ny kobling liggende til en org. 327/350)

    Martedal

  7. #7
    Super Martedal,

    Hvis det viser sig at være koblingen, så vil jeg gerne købe din kobling du har liggende :0)

    Send evt. en PM med dit nummer

    Mvh
    Kent
    1971 Corvette Coupe SB, War Bonnet Yellow

  8. #8
    YEEEESSSSS!!!
    En køretur fra Greve til Lyngby, og fra Lyngby til Nordsjælland uden problemer
    Så nu er jeg endelig sæsonklar
    1971 Corvette Coupe SB, War Bonnet Yellow

  9. #9
    Citer Skrevet af KSondergard Vis Indlæg
    YEEEESSSSS!!!
    En køretur fra Greve til Lyngby, og fra Lyngby til Nordsjælland uden problemer
    Så nu er jeg endelig sæsonklar

    Velkommen på landevejen.

    ses der ude
    Men of steel. Drives Cars of Plastic

  10. #10
    Hvad var der galt? Justering?
    Karsten
    1969 convertible, Red/Red, BB
    CCCD #12

  11. #11
    Godt at høre det funger!
    Chevrolet Corvette 1975 T-Top

  12. #12

Lignende Tråde

  1. Problemer med remtrækket på servopumpen
    Af keddex1982 i forum Teknisk Forum
    Svar: 6
    Sidste Indlæg: 14-03-2012, 20:22
  2. Problemer med tændingsbanken
    Af Erling Brandt i forum Teknisk Forum
    Svar: 6
    Sidste Indlæg: 20-05-2011, 07:47
  3. Problemer med hvinen fra koblingen..
    Af keddex1982 i forum Teknisk Forum
    Svar: 5
    Sidste Indlæg: 24-07-2010, 13:57
  4. Re. Problemer med powersteering
    Af John hansen i forum Teknisk Forum
    Svar: 3
    Sidste Indlæg: 10-07-2010, 22:33
  5. Start problemer
    Af 555corvette i forum Generelt Forum
    Svar: 1
    Sidste Indlæg: 10-07-2010, 21:14

Regler for indlæg

  • Du må ikke oprette nye tråde
  • Du må ikke skrive indlæg
  • Du må ikke poste attachments
  • Du må ikke rette dine indlæg
  •